RSS   Vulnerabilities for 'Dark mode'   RSS

2018-01-12
 
CVE-2018-5652

CWE-79
 

 
An issue was discovered in the dark-mode plugin 1.6 for WordPress. XSS exists via the wp-admin/profile.php dark_mode_end parameter.

 
 
CVE-2018-5651

CWE-79
 

 
An issue was discovered in the dark-mode plugin 1.6 for WordPress. XSS exists via the wp-admin/profile.php dark_mode_start parameter.

 


Copyright 2018, cxsecurity.com

 

Back to Top