RSS   Vulnerabilities for 'Ypserv nis server'   RSS

2003-07-24
 
CVE-2003-0251

CWE-Other
 

 
ypserv NIS server before 2.7 allows remote attackers to cause a denial of service via a TCP client request that does not respond to the server, which causes ypserv to block.

 


Copyright 2019, cxsecurity.com

 

Back to Top