RSS   Vulnerabilities for 'Jpegsnoop'   RSS

2018-01-25
 
CVE-2017-1000414

CWE-369
 

 
ImpulseAdventure JPEGsnoop version 1.7.5 is vulnerable to a division by zero in the JFIF decode handling resulting denial of service.

 


Copyright 2019, cxsecurity.com

 

Back to Top