RSS   Vulnerabilities for 'Perfex crm'   RSS

2018-01-26
 
CVE-2017-17976

CWE-434
 

 
In Utilities.php in Perfex CRM 1.9.7, Unrestricted file upload can lead to remote code execution.

 


Copyright 2018, cxsecurity.com

 

Back to Top