RSS   Vulnerabilities for 'Next.js'   RSS

2018-01-24
 
CVE-2018-6184

CWE-22
 

 
ZEIT Next.js 4 before 4.2.3 has Directory Traversal under the /_next request namespace.

 


Copyright 2018, cxsecurity.com

 

Back to Top