RSS   Vulnerabilities for 'Js autoz'   RSS

2018-02-17
 
CVE-2018-6006

CWE-89
 

 
SQL Injection exists in the JS Autoz 1.0.9 component for Joomla! via the vtype, pre, or prs parameter.

 

 >>> Vendor: Joomsky 3 Products
Js support ticket
Js jobs
Js autoz


Copyright 2019, cxsecurity.com

 

Back to Top