RSS   Vulnerabilities for 'Nitro reader'   RSS

2018-02-08
 
CVE-2013-3553

CWE-119
 

 
Nitro Pro 7.5.0.22 and earlier and Nitro Reader 2.5.0.36 and earlier allow remote attackers to execute arbitrary code via a crafted PDF file.

 
 
CVE-2013-3552

CWE-119
 

 
Nitro Pro 7.5.0.29 and earlier and Nitro Reader 2.5.0.45 and earlier allow remote attackers to execute arbitrary code via a crafted PDF file.

 

 >>> Vendor: Nitropdf 2 Products
Nitro pro
Nitro reader


Copyright 2019, cxsecurity.com

 

Back to Top