RSS   Vulnerabilities for 'Jsp tickets'   RSS

2018-02-05
 
CVE-2018-6609

CWE-89
 

 
SQL Injection exists in the JSP Tickets 1.1 component for Joomla! via the ticketcode parameter in a ticketlist edit action, or the id parameter in a statuslist (or prioritylist) edit action.

 


Copyright 2019, cxsecurity.com

 

Back to Top