RSS   Vulnerabilities for 'AIST'   RSS

2018-02-17
 
CVE-2018-5993

CWE-89
 

 
SQL Injection exists in the Aist through 2.0 component for Joomla! via the id parameter in a view=showvacancy request.

 


Copyright 2018, cxsecurity.com

 

Back to Top