RSS   Vulnerabilities for
'Learning and examination management system script'
   RSS

2018-02-23
 
CVE-2018-6866

CWE-79
 

 
Cross Site Scripting (XSS) exists in PHP Scripts Mall Learning and Examination Management System Script 2.3.1 via a crafted message.

 


Copyright 2019, cxsecurity.com

 

Back to Top