RSS   Vulnerabilities for 'Sylpheed email client'   RSS

2003-06-16
 
CVE-2003-0300

 

 
The IMAP Client for Sylpheed 0.8.11 allows remote malicious IMAP servers to cause a denial of service (crash) via certain large literal size values that cause either integer signedness errors or integer overflow errors.

 

 >>> Vendor: Sylpheed 2 Products
Sylpheed email client
Sylpheed


Copyright 2017, cxsecurity.com

 

Back to Top