RSS   Vulnerabilities for 'Lyadmin'   RSS

2018-02-27
 
CVE-2018-7547

CWE-79
 

 
lyadmin 1.x has XSS via the config[WEB_SITE_TITLE] parameter to the /admin.php?s=/admin/config/groupsave.html URI.

 


Copyright 2019, cxsecurity.com

 

Back to Top