RSS   Vulnerabilities for 'Jtrim'   RSS

2018-03-09
 
CVE-2018-0543

CWE-426
 

 
Untrusted search path vulnerability in Jtrim 1.53c and earlier (Installer) allows an attacker to gain privileges via a Trojan horse DLL in an unspecified directory.

 

 >>> Vendor: Woodybells 2 Products
Jtrim
Winshot


Copyright 2019, cxsecurity.com

 

Back to Top