RSS   Vulnerabilities for 'Jubatus'   RSS

2018-03-09
 
CVE-2018-0525

CWE-22
 

 
Directory traversal vulnerability in Jubatus 1.0.2 and earlier allows remote attackers to read arbitrary files via unspecified vectors.

 
 
CVE-2018-0524

CWE-noinfo
 

 
Jubatus 1.0.2 and earlier allows remote code execution via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top