RSS   Vulnerabilities for 'Keepkey firmware'   RSS

2018-03-14
 
CVE-2018-6875

CWE-200
 

 
Format String vulnerability in KeepKey version 4.0.0 allows attackers to trigger information display (of information that should not be accessible), related to text containing characters that the device's font lacks.

 


Copyright 2019, cxsecurity.com

 

Back to Top