RSS   Vulnerabilities for 'Lyskom-server'   RSS

2003-07-24
 
CVE-2003-0366

 

 
lyskom-server 2.0.7 and earlier allows unauthenticated users to cause a denial of service (CPU consumption) via a large query.

 

 >>> Vendor: Lysator 2 Products
Lyskom-server
LSH


Copyright 2019, cxsecurity.com

 

Back to Top