RSS   Vulnerabilities for 'Ezpz-one-click-backup'   RSS

2018-04-10
 
CVE-2014-3114

CWE-77
 

 
The EZPZ One Click Backup (ezpz-one-click-backup) plugin 12.03.10 and earlier for WordPress allows remote attackers to execute arbitrary commands via the cmd parameter to functions/ezpz-archive-cmd.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top