RSS   Vulnerabilities for 'Vditor'   RSS

2022-03-14
 
CVE-2022-0341

CWE-79
 

 
Cross-site Scripting (XSS) - Stored in GitHub repository vanessa219/vditor prior to 3.8.12.

 
2022-01-23
 
CVE-2021-4103

CWE-79
 

 
Cross-site Scripting (XSS) - Stored in GitHub repository vanessa219/vditor prior to 1.0.34.

 

 >>> Vendor: B3log 4 Products
Symphony
SOLO
WIDE
Vditor


Copyright 2022, cxsecurity.com

 

Back to Top