RSS   Vulnerabilities for 'Clustercontrol'   RSS

2018-05-08
 
CVE-2018-10817

CWE-79
 

 
Severalnines ClusterControl before 1.6.0-4699 allows XSS.

 


Copyright 2019, cxsecurity.com

 

Back to Top