RSS   Vulnerabilities for 'G-ticket'   RSS

2018-04-21
 
CVE-2018-10284

CWE-89
 

 
Adaltech G-Ticket v70 EME104 has SQL Injection via the mobile-loja/mensagem.asp eve_cod parameter.

 


Copyright 2018, cxsecurity.com

 

Back to Top