RSS   Vulnerabilities for 'Koreashow'   RSS

2018-05-10
 
CVE-2018-10973

CWE-190
 

 
An integer overflow in the transferMulti function of a smart contract implementation for KoreaShow, an Ethereum ERC20 token, allows attackers to accomplish an unauthorized increase of digital assets via crafted _value parameters.

 


Copyright 2019, cxsecurity.com

 

Back to Top