RSS   Vulnerabilities for 'Joruri gw'   RSS

2018-05-14
 
CVE-2018-0568

CWE-434
 

 
Unrestricted file upload vulnerability in SiteBridge Inc. Joruri Gw Ver 3.2.0 and earlier allows remote authenticated users to execute arbitrary PHP code via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top