RSS   Vulnerabilities for 'Looppake'   RSS

2018-06-06
 
CVE-2017-16169

CWE-22
 

 
looppake is a simple http server. looppake is vulnerable to a directory traversal issue, giving an attacker access to the filesystem by placing "../" in the url.

 


Copyright 2019, cxsecurity.com

 

Back to Top