RSS   Vulnerabilities for 'Libfep'   RSS

2014-06-11
 
CVE-2014-3980

CWE-264
 

 
libfep 0.0.5 before 0.1.0 does not properly use UNIX domain sockets in the abstract namespace, which allows local users to gain privileges via unspecified vectors.

 

 >>> Vendor: Daiki ueno 2 Products
Liece emacs irc client
Libfep


Copyright 2019, cxsecurity.com

 

Back to Top