RSS   Vulnerabilities for
'Advanced dynamic pricing for woocommerce'
   RSS

2022-11-09
 
CVE-2022-43488

CWE-352
 

 
Cross-Site Request Forgery (CSRF) vulnerability in Advanced Dynamic Pricing for WooCommerce plugin <= 4.1.5 on WordPress leading to rule type migration.

 

 >>> Vendor: Algolplus 2 Products
Advanced order export
Advanced dynamic pricing for woocommerce


Copyright 2022, cxsecurity.com

 

Back to Top