RSS   Vulnerabilities for 'Acccheck.pl'   RSS

2018-06-13
 
CVE-2018-12268

CWE-77
 

 
acccheck.pl in acccheck 0.2.1 allows Command Injection via shell metacharacters in a username or password file, as demonstrated by injection into an smbclient command line.

 


Copyright 2018, cxsecurity.com

 

Back to Top