RSS   Vulnerabilities for 'Autorespond'   RSS

2003-08-27
 
CVE-2003-0654

 

 
Buffer overflow in autorespond may allow remote attackers to execute arbitrary code as the autorespond user via qmail.

 


Copyright 2017, cxsecurity.com

 

Back to Top