RSS   Vulnerabilities for 'Javaswaptest'   RSS

2018-07-04
 
CVE-2018-13145

CWE-190
 

 
The mintToken function of a smart contract implementation for JavaSwapTest (JST), an Ethereum token, has an integer overflow.

 


Copyright 2019, cxsecurity.com

 

Back to Top