RSS   Vulnerabilities for 'Ypserv'   RSS

1999-10-23
 
CVE-1999-0902

 

 
ypserv allows local administrators to modify password tables.

 
 
CVE-1999-0901

 

 
ypserv allows a local user to modify the GECOS and login shells of other users.

 

 >>> Vendor: Linux-nis 2 Products
Rpc.yppasswdd
Ypserv


Copyright 2019, cxsecurity.com

 

Back to Top