RSS   Vulnerabilities for 'Hztty'   RSS

2005-04-27
 
CVE-2005-0019

 

 
Unknown vulnerability in hztty 2.0 and earlier allows local users to execute arbitrary commands.

 
2003-10-06
 
CVE-2003-0783

 

 
Multiple buffer overflows in hztty 2.0 allow local users to gain root privileges.

 


Copyright 2022, cxsecurity.com

 

Back to Top