RSS   Vulnerabilities for 'Axentguestbook'   RSS

2006-06-19
 
CVE-2006-3077

 

 
Cross-site scripting (XSS) vulnerability in guestbook.cfm in aXentGuestbook 1.1 and earlier allows remote attackers to inject arbitrary web script or HTML via the startrow parameter.

 

 >>> Vendor: Axent 4 Products
Raptor firewall
Netprowler
Axentguestbook
Axentforum


Copyright 2017, cxsecurity.com