RSS   Vulnerabilities for 'Axmldec'   RSS

2018-07-19
 
CVE-2018-14402

CWE-787
 

 
axmldec 1.2.0 has an out-of-bounds write in the jitana::axml_parser::parse_start_namespace function in lib/jitana/util/axml_parser.cpp.

 


Copyright 2019, cxsecurity.com

 

Back to Top