RSS   Vulnerabilities for 'Currency converter script'   RSS

2018-09-07
 
CVE-2018-16454

CWE-20
 

 
PHP Scripts Mall Currency Converter Script 2.0.5 allows remote attackers to cause a denial of service (web-interface change) via an inverted comma.

 


Copyright 2019, cxsecurity.com

 

Back to Top