RSS   Vulnerabilities for 'Ezplayer'   RSS

2018-08-03
 
CVE-2018-14923

CWE-20
 

 
A vulnerability in uniview EZPlayer 1.0.6 could allow an attacker to execute arbitrary code on a targeted system via video playback.

 


Copyright 2019, cxsecurity.com

 

Back to Top