RSS   Vulnerabilities for 'Cercopitheque'   RSS

2019-01-02
 
CVE-2018-13045

CWE-89
 

 
SQL injection vulnerability in the "Bazar" page in Yeswiki Cercopitheque 2018-06-19-1 and earlier allows attackers to execute arbitrary SQL commands via the "id" parameter.

 

 >>> Vendor: Yeswiki 2 Products
Yeswiki
Cercopitheque


Copyright 2022, cxsecurity.com

 

Back to Top