RSS   Vulnerabilities for 'Coaster cms'   RSS

2018-10-04
 
CVE-2018-17876

CWE-79
 

 
A Stored XSS vulnerability has been discovered in the v5.5.0 version of the Coaster CMS product.

 


Copyright 2019, cxsecurity.com

 

Back to Top