RSS   Vulnerabilities for 'Kakaotalk'   RSS

2019-04-01
 
CVE-2019-9132

CWE-20
 

 
Remote code execution vulnerability exists in KaKaoTalk PC messenger when user clicks specially crafted link in the message window. This affects KaKaoTalk windows version 2.7.5.2024 or lower.

 

 >>> Vendor: Kakaocorp 2 Products
Potplayer
Kakaotalk


Copyright 2019, cxsecurity.com

 

Back to Top