RSS   Vulnerabilities for 'High cms'   RSS

2021-03-26
 
CVE-2020-23517

CWE-79
 

 
Cross Site Scripting (XSS) vulnerability in Aryanic HighMail (High CMS) versions 2020 and before allows remote attackers to inject arbitrary web script or HTML, via 'user' to LoginForm.

 

 >>> Vendor: Aryanic 2 Products
Highportal
High cms


Copyright 2021, cxsecurity.com

 

Back to Top