RSS   Vulnerabilities for 'Jquery picture cut'   RSS

2018-11-05
 
CVE-2018-9208

CWE-434
 

 
Unauthenticated arbitrary file upload vulnerability in jQuery Picture Cut <= v1.1Beta

 


Copyright 2019, cxsecurity.com

 

Back to Top