RSS   Vulnerabilities for 'KARO'   RSS

2018-10-05
 
CVE-2014-10075

CWE-77
 

 
The karo gem 2.3.8 for Ruby allows Remote command injection via the host field.

 


Copyright 2019, cxsecurity.com

 

Back to Top