RSS   Vulnerabilities for 'Adult filter'   RSS

2018-11-22
 
CVE-2018-19459

CWE-119
 

 
Adult Filter 1.0 has a Buffer Overflow via a crafted Black Domain List file.

 


Copyright 2019, cxsecurity.com

 

Back to Top