RSS   Vulnerabilities for 'Evidence sync'   RSS

2018-09-26
 
CVE-2018-17538

CWE-74
 

 
** DISPUTED ** Axon (formerly TASER International) Evidence Sync 3.15.89 is vulnerable to process injection. NOTE: the vendor's position is that this CVE is not associated with information that supports any finding of any type of vulnerability.

 


Copyright 2019, cxsecurity.com

 

Back to Top