RSS   Vulnerabilities for 'Jquery-file-upload'   RSS

2018-10-11
 
CVE-2018-9206

CWE-434
 

 
Unauthenticated arbitrary file upload vulnerability in Blueimp jQuery-File-Upload <= v9.22.0

 


Copyright 2019, cxsecurity.com

 

Back to Top