RSS   Vulnerabilities for 'Antimalware'   RSS

2019-01-15
 
CVE-2019-6440

CWE-19
 

 
Zemana AntiMalware before 3.0.658 Beta mishandles update logic.

 

 >>> Vendor: Zemana 2 Products
Antimalware
Antilogger


Copyright 2021, cxsecurity.com

 

Back to Top