RSS   Vulnerabilities for 'Appcms'   RSS

2019-03-06
 
CVE-2019-9595

CWE-79
 

 
AppCMS 2.0.101 allows XSS via the upload/callback.php params parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top