RSS   Vulnerabilities for 'Agent desktop plus'   RSS

2019-03-21
 
CVE-2018-15508

CWE-732
 

 
Five9 Agent Desktop Plus 10.0.70 has Incorrect Access Control allowing a remote attackers to cause a denial of service via opening a connection on port 8083 to a device running the Five9 SoftPhone(issue 1 of 2).

 
2019-03-17
 
CVE-2018-15509

CWE-732
 

 
Five9 Agent Desktop Plus 10.0.70 has Incorrect Access Control (issue 2 of 2).

 


Copyright 2019, cxsecurity.com

 

Back to Top