RSS   Vulnerabilities for 'AN'   RSS

2019-03-27
 
CVE-2019-5927

CWE-22
 

 
Directory traversal vulnerability in 'an' App for iOS Version 3.2.0 and earlier allows remote attackers to read arbitrary files via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top