RSS   Vulnerabilities for 'Ape gallery'   RSS

2019-04-09
 
CVE-2019-6117

CWE-79
 

 
The wpape APE GALLERY plugin 1.6.14 for WordPress has stored XSS via the classGallery.php getCategories function.

 


Copyright 2019, cxsecurity.com

 

Back to Top