RSS   Vulnerabilities for 'Crosschex'   RSS

2019-12-02
 
CVE-2019-12518

CWE-120
 

 
Anviz CrossChex access control management software 4.3.8.0 and 4.3.12 is vulnerable to a buffer overflow vulnerability.

 

 >>> Vendor: Anviz 4 Products
M3 firmware
Crosschex
Anviz firmware
Management system


Copyright 2021, cxsecurity.com

 

Back to Top