RSS   Vulnerabilities for 'Ar-727h firmware'   RSS

2019-06-06
 
CVE-2019-6451

CWE-287
 

 
On SOYAL AR-727H and AR-829Ev5 devices, all CGI programs allow unauthenticated POST access.

 

 >>> Vendor: Soyal 2 Products
Ar-727h firmware
Ar-829ev5 firmware


Copyright 2019, cxsecurity.com

 

Back to Top